Sada je: pon ruj 16, 2019 1:00 am.

Vremenska zona: UTC+02:00


Pravila foruma


OTVARANJE NOVIH TEMA- molimo vas da prilikom otvaranja novih tema u naslovu koristite slijedeće: tip motora,godište, kratak opis problema ( Npr. S60 2.4, 02g, čudan zvuk motora )



Započni novu temu  Odgovori  [ 10 postova ] 
Autor/ica Poruka
PostPostano: pet lip 09, 2017 5:15 pm 
Offline

Pridružen/a: uto svi 22, 2012 1:41 pm
Postovi: 54
Vozi: S60 2.0T
Imam problem sa elektronikom, koliko sam primijetio (dva dana) u večernjim satima (hladnije) sve je ok, dok popodne nastaju probleme.
Kad startujem motor, čuju se zvuci u instrument tabli, slični kao kad je prazna baterija (kao klik miša računara). Migavci prestanu raditi, ili rade na preskoke, isto tako podizači stakala, malo rade malo ne ili trzaju, brisači isto, ventilacija nekad nema problema a nekad da. Smatrao sam da je nešto do ručice svjetala, jer nije bilo moguće prebaciti na duga, radila su samo dok držim ručicu, medjutim to je posle proradilo i sad je moguće prebaciti na duga.
Ne znam gdje bih tražio problem, u nekom od tih modula koji ne rade, ili je nešto ozbiljnije.

Ako neko ima slično iskustvo, molim za pomoć. lp


Vrh
   
PostPostano: pet lip 09, 2017 5:17 pm 
Offline
Veteran
Veteran
Avatar

Pridružen/a: pet kol 28, 2009 1:36 pm
Postovi: 666
Vozi: V70 D5
Lokacija: Sombor
Km sat, ima na forumu dosta tema o tome i ko ih rešava.


Vrh
   
PostPostano: pet lip 09, 2017 5:25 pm 
Offline

Pridružen/a: uto svi 22, 2012 1:41 pm
Postovi: 54
Vozi: S60 2.0T
Izvinjavam se, mislite na sat pređenih kilometara? Možda nisam razumio skraćenicu. Hvala u svakom slučaju.


Vrh
   
PostPostano: sub lip 10, 2017 1:05 pm 
Offline
Veteran
Veteran
Avatar

Pridružen/a: pet kol 28, 2009 1:36 pm
Postovi: 666
Vozi: V70 D5
Lokacija: Sombor
Da, DIM modul, tabla ima problem sa hladnim lemom, kolega Podolski to rešava. Svi moduli su povezani u mrežu i najčešće ode tabla.


Vrh
   
PostPostano: sub lip 10, 2017 1:52 pm 
Offline
Veteran
Veteran
Avatar

Pridružen/a: čet ruj 08, 2011 9:32 pm
Postovi: 2563
Vozi: Mazda 6 2.3 GT LPG i Mazda 626 LPG, te ponekad sestrin C 70
Lokacija: Jastrebarsko-ZG
A bas ovi simptomi nisu do table, prije rikava cem, ali bez volvo vide dijagnostike mozemo samo nagađati


Sent from my iPhone using Tapatalk

_________________
Elektrika,mehanika Ex Volvo servis Nilsson

http://www.autoklima-hrastinski.hr/"


Vrh
   
PostPostano: sub lip 10, 2017 7:48 pm 
Offline
Veteran
Veteran
Avatar

Pridružen/a: pon pro 13, 2010 12:04 am
Postovi: 1309
Vozi: V40 2.0T i V 70 D5
Lokacija: bjelovar
swichimd je napisao/la:
Imam problem sa elektronikom, koliko sam primijetio (dva dana) u večernjim satima (hladnije) sve je ok, dok popodne nastaju probleme.
Kad startujem motor, čuju se zvuci u instrument tabli, slični kao kad je prazna baterija (kao klik miša računara). Migavci prestanu raditi, ili rade na preskoke, isto tako podizači stakala, malo rade malo ne ili trzaju, brisači isto, ventilacija nekad nema problema a nekad da. Smatrao sam da je nešto do ručice svjetala, jer nije bilo moguće prebaciti na duga, radila su samo dok držim ručicu, medjutim to je posle proradilo i sad je moguće prebaciti na duga.
Ne znam gdje bih tražio problem, u nekom od tih modula koji ne rade, ili je nešto ozbiljnije.

Ako neko ima slično iskustvo, molim za pomoć. lp

90% simptoma sam imao kod kvara table...nisam siguran jedino za zvukove iz table


Vrh
   
PostPostano: sub lip 10, 2017 9:55 pm 
Offline
Veteran
Veteran
Avatar

Pridružen/a: čet ruj 08, 2011 9:32 pm
Postovi: 2563
Vozi: Mazda 6 2.3 GT LPG i Mazda 626 LPG, te ponekad sestrin C 70
Lokacija: Jastrebarsko-ZG
To je kontakt brava prije


Sent from my iPhone using Tapatalk

_________________
Elektrika,mehanika Ex Volvo servis Nilsson

http://www.autoklima-hrastinski.hr/"


Vrh
   
PostPostano: pon lip 12, 2017 10:23 am 
Offline
član VKH
član VKH
Avatar

Pridružen/a: uto vel 09, 2010 11:06 am
Postovi: 893
Vozi: S60 2.4D 2002. XC90 D5 2006.
Lokacija: Koprivnica
Kad primjetiš da ne rade žmigavci , upali jednu stranu i pogledaj da li vani na žmigavcima imaš svjetlo ili samo ne radi škljocanje unutra .
Ventilacija je povezana s DIM modulom - tabla, ali brisači i podizači prozora bi trebali raditi . Tako da postoji mogućnost da je i cem u pitanju .
Najbrži i obično jednostavan način provjere bez dijagnostike bi bio da kada ujutro dok je hladno i sve radi uzmeš najobičniji fen za kosu staviš na grijanje i usmjeriš prema CEM modulu ispod plastika a iznad ručice za otvaranje poklopca motora i prilikom povečanja temperature bi se pojaviti greške ako je CEM u pitanju - naravno ne zagrijavati previše kako nebi oštetio neke plastike ili dijelove .

_________________
V40 1.9TD 90 HP 2005.-2009
S60 2.4D 170 HP 2009.-danas
XC90 2.4D 185 HP 2016-


Vrh
   
PostPostano: pon lip 12, 2017 11:46 am 
Offline
Veteran
Veteran
Avatar

Pridružen/a: pon pro 13, 2010 12:04 am
Postovi: 1309
Vozi: V40 2.0T i V 70 D5
Lokacija: bjelovar
Meni nisu radili ni podizači...


Vrh
   
PostPostano: pet ruj 06, 2019 7:41 am 
Offline

Pridružen/a: uto ruj 03, 2019 8:18 am
Postovi: 2
Vozi: s80 2.5 tdi
swichimd je napisao/la:
Imam problem sa elektronikom, koliko sam primijetio (dva dana) u večernjim satima (hladnije) sve je ok, dok popodne nastaju probleme.
Kad startujem motor, čuju se zvuci u instrument tabli, slični kao kad je prazna baterija (kao klik miša računara). Migavci prestanu raditi, ili rade na preskoke, isto tako podizači stakala, malo rade malo ne ili trzaju, brisači isto, ventilacija nekad nema problema a nekad da. Smatrao sam da je nešto do ručice svjetala, jer nije bilo moguće prebaciti na duga, radila su samo dok držim ručicu, medjutim to je posle proradilo i sad je moguće prebaciti na duga.
Ne znam gdje bih tražio problem, u nekom od tih modula koji ne rade, ili je nešto ozbiljnije.

Ako neko ima slično iskustvo, molim za pomoć. lp



Pozdrav, evo i ja imam slične probleme osim šta nisam primijetio da ima veze da li je hladno ili toplo, već nekad uhvati kad se okrene ključ, a nekad ne pa treba nekoliko puta vrtit ključ da se dobiju žmigavci, svjetla, podizači,brisači.. nekoliko puta se desilo i kad dobijem sve potrošače da se izgube i kad je auto upaljen...
Meni svi sugeriraju da je do elektro uloška brave, a li me muči zašto se onda nekad ugase potrošači i kad je brava uhvatila. Kako ste riješili problem do čega je bilo?

Hvala


Vrh
   
Prikaži postove “stare”:  Redanje  
Započni novu temu  Odgovori  [ 10 postova ] 

Vremenska zona: UTC+02:00


Online

Trenutno korisnika/ca: Nema prijavljenih korisnika/ca. i 1 gost.


Ne možeš započinjati nove teme.
Ne možeš odgovarati na postove.
Ne možeš uređivati svoje postove.
Ne možeš izbrisati svoje postove.
Ne možeš postati privitke.

Traži:
Forum(o)Bir:  
Powered by phpBB® Forum Software © phpBB Limited
HR (CRO) by Ančica Sečan Matijaščić